<!doctype html>
<html data-n-head-ssr lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:video="http://ogp.me/ns/video#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video# fb: http://ogp.me/ns/fb# ya :http://webmaster.yandex.ru/vocabularies/ ya: https://yandex.ru/support/video/partners/markup.html" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D,%22xmlns:og%22:%7B%22ssr%22:%22http://ogp.me/ns#%22%7D,%22xmlns:article%22:%7B%22ssr%22:%22http://ogp.me/ns/article#%22%7D,%22xmlns:video%22:%7B%22ssr%22:%22http://ogp.me/ns/video#%22%7D,%22xmlns:fb%22:%7B%22ssr%22:%22http://ogp.me/ns/fb#%22%7D,%22prefix%22:%7B%22ssr%22:%22og:%20http://ogp.me/ns#%20article:%20http://ogp.me/ns/article#%20video:%20http://ogp.me/ns/video#%20fb:%20http://ogp.me/ns/fb#%20ya%20:http://webmaster.yandex.ru/vocabularies/%20ya:%20https://yandex.ru/support/video/partners/markup.html%22%7D%7D">
  <head >
    <title>Диетолог назвала продукты, способствующие снижению уровня холестерина | Здоровье | 03.02.2022 | РЕН ТВ</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="ru_RU"><meta data-n-head="ssr" data-hid="themecolor" name="theme-color" content="#f71400"><meta data-n-head="ssr" data-hid="backgroundcolor" name="background-color" content="#f71400"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#f64000"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"><meta data-n-head="ssr" data-hid="timestamp" name="timestamp" content="1659985690"><meta data-n-head="ssr" data-hid="description" name="description" content="Особое предпочтение рекомендуется отдать гречке и пшену."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Питание, Здоровье, Диеты"><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="fb:pages" property="fb:pages" content="1805536619548793"><meta data-n-head="ssr" data-hid="fb:article_style" property="fb:article_style" content="default"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="РЕН ТВ"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Диетолог назвала продукты, способствующие снижению уровня холестерина"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Особое предпочтение рекомендуется отдать гречке и пшену."><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rentvchannel"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@rentvchannel"><meta data-n-head="ssr" data-hid="twitter:url" property="twitter:url" content="https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Диетолог назвала продукты, способствующие снижению уровня холестерина"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Особое предпочтение рекомендуется отдать гречке и пшену."><meta data-n-head="ssr" data-hid="ya:ovs:allow_embed" property="ya:ovs:allow_embed" content="true"><meta data-n-head="ssr" data-hid="ya:ovs:upload_date" property="ya:ovs:upload_date" content="2022-02-03"><meta data-n-head="ssr" data-hid="ya:ovs:adult" property="ya:ovs:adult" content="true"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-02-03T12:22:45+03:00"><meta data-n-head="ssr" data-hid="twitter:image:src" property="twitter:image:src" content="https://cdn.ren.tv/cache/1200x630/media/img/0c/f2/0cf24c74bdd85e4130b8e70ca8f84637e49d5fb5.jpg"><meta data-n-head="ssr" data-hid="twitter:image:width" property="twitter:image:width" content="1200"><meta data-n-head="ssr" data-hid="twitter:image:height" property="twitter:image:height" content="630"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.ren.tv/cache/1200x630/media/img/0c/f2/0cf24c74bdd85e4130b8e70ca8f84637e49d5fb5.jpg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="630"><meta data-n-head="ssr" data-hid="og:image-1" property="og:image" content="https://cdn.ren.tv/cache/1200x630/media/img/31/f7/31f702f1d7450c3880fac0ae41b2cdcc9f3d5b57.jpg"><meta data-n-head="ssr" data-hid="og:image:width-1" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height-1" property="og:image:height" content="630"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon32" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/manifest.json"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Slab/robotoslab-regular-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Bold/roboto-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Slab-Bold/robotoslab-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Medium/roboto-medium-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Italic/roboto-italic-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto/roboto-regular-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Italic/roboto-italic-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Medium/roboto-medium-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Bold/roboto-bold-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Slab/robotoslab-regular-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="preload" href="https://cdn.ren.tv/fonts-css/fonts/Roboto-Slab-Bold/robotoslab-bold-webfont.ttf" as="font" crossorigin="crossorigin" type="font/ttf"><link data-n-head="ssr" rel="canonical" href="https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina"><link data-n-head="ssr" rel="amphtml" href="https://amp.ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina"><script data-n-head="ssr" data-hid="setdomain" src="./../../../libraries/setdomain.js"></script><script data-n-head="ssr" data-hid="adfox" src="https://yandex.ru/ads/system/context.js" crossorigin="anonymous"></script><script data-n-head="ssr" async src="https://yandex.ru/ads/system/header-bidding.js"></script><link rel="preload" href="https://cdn.ren.tv/asset/dist/client/9030899.js" as="script"><link rel="preload" href="https://cdn.ren.tv/asset/dist/client/styles.68818c0.css" as="style"><link rel="preload" href="https://cdn.ren.tv/asset/dist/client/e73630e.js" as="script"><link rel="preload" href="https://cdn.ren.tv/asset/dist/client/87ffe27.js" as="script"><link rel="preload" href="https://cdn.ren.tv/asset/dist/client/78e8dd1.js" as="script"><link rel="stylesheet" href="https://cdn.ren.tv/asset/dist/client/styles.68818c0.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="layout"><div style="display:none;">window.yaContextCb = window.yaContextCb || []</div> <!----> <div class="layout-header"><div class="overlay"></div> <div class="layout-header-wrapper"><div id="layout-header-top" class="layout-header-top inner"><div class="container-fluid"><div class="layout-header-logo"><!----> <a href="/" class="nuxt-link-active header__logo click-space"><span class="header__logo-img"><svg version="1.1" viewBox="0 0 12.97 15.21" class="svg-icon svg-fill" style="width:45px;height:52px;"><path fill="white" stroke="none" pid="0" d="M6.87 0L13 7.05l-1.52 3.34H6.85v3.51l-3.33 1.31v-4.78h-.44L0 7.05h3.55V1.26L6.87 0zm-.14 4.91v2h1.92l-1.92-2z" _fill="#a3a3a3" fill-rule="evenodd"/></svg></span></a> <div class="live-video"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12.05 14.46"><g id="Layer_2" data-name="Layer 2"><g id="video_play"><polygon fill="#FFF" points="0 0 0 14.46 12.05 7.23 0 0"></polygon></g></g></svg> <div class="live-video__container"><div class="live-video__title"><div class="live-video__title__default" style="animation-duration:16s;"><span>Прямой эфир</span></div> <div class="live-video__title__ticker" style="animation-duration:16s;"><span style="width:133px;animation-duration:6s;animation-delay:0s;"> </span> <span style="width:270px;animation-duration:6s;animation-delay:5s;"> </span></div></div></div></div></div> <div class="layout-header-menu"><div class="menu-main"><ul class="menu-main__list"><li class="menu-main__item"><a href="/news" class="nuxt-link-active menu-main__link menu-main__link__dropdown"><span class="menu-main__item-title">Новости</span> <span class="chevron"></span></a> <div class="menu-main__dd-wrapper"><div class="container-fluid"><div class="menu-main__dd-group"><ul><li><a href="/news" class="menu-main__sub-link nuxt-link-active">
                  Все новости
                </a></li><li><a href="/news/v-rossii" class="menu-main__sub-link">
                  В России
                </a></li><li><a href="/news/v-mire" class="menu-main__sub-link">
                  В мире
                </a></li> <!----></ul><ul><li><a href="/news/politika" class="menu-main__sub-link">
                  Политика
                </a></li><li><a href="/news/ekonomika" class="menu-main__sub-link">
                  Экономика
                </a></li><li><a href="/news/sport" class="menu-main__sub-link">
                  Спорт
                </a></li> <!----></ul><ul><li><a href="/news/kriminal" class="menu-main__sub-link">
                  Криминал
                </a></li><li><a href="/news/shou-biznes" class="menu-main__sub-link">
                  Шоу-бизнес
                </a></li><li><a href="/news/zdorove" class="menu-main__sub-link nuxt-link-active">
                  Здоровье
                </a></li> <!----></ul><ul><li><a href="/news/lifestyle" class="menu-main__sub-link">
                  Lifestyle
                </a></li><li><a href="/longread" class="menu-main__sub-link">
                  Статьи
                </a></li><li><a href="https://ren.tv/story/spetsoperatsiia-rf-po-zashchite-donbassa" target="_blank" rel="noopener" class="menu-main__sub-link">
                  Спецоперация по защите Донбасса
                </a></li> <!----></ul> <!----></div></div></div></li><li class="menu-main__item"><a href="/blog" class="menu-main__link"><span class="menu-main__item-title">Мнения</span> <!----></a> <!----></li><li class="menu-main__item"><a href="/project" class="menu-main__link"><span class="menu-main__item-title">Проекты</span> <!----></a> <!----></li><li class="menu-main__item"><a href="/live" class="menu-main__link menu-main__link__dropdown"><span class="menu-main__item-title">Телеканал</span> <span class="chevron"></span></a> <div class="menu-main__dd-wrapper"><div class="container-fluid"><div class="menu-main__dd-group"><ul><li><a href="/tv-program" class="menu-main__sub-link">
                  ТВ-программа
                </a></li><li><a href="/live" class="menu-main__sub-link">
                  Прямой эфир
                </a></li><li><a href="/tag/novosti-ren-tv" class="menu-main__sub-link">
                  Новости РЕН ТВ
                </a></li> <!----></ul><ul><li><a href="/tv-channel/celebs" class="menu-main__sub-link">
                  Лица канала
                </a></li><li><a href="/tv-channel/about" class="menu-main__sub-link">
                  О канале
                </a></li><li><a href="/kontakty" class="menu-main__sub-link">
                  Адрес редакции
                </a></li> <!----></ul><ul><li><a href="/feedback" class="menu-main__sub-link">
                  Обратная связь
                </a></li><li><a href="/page/8-legal" class="menu-main__sub-link">
                  Правовая информация
                </a></li> <!----></ul> <ul class="d-none d-sm-block"><li><a href="/project" class="menu-main__sub-link">
                    Проекты
                  </a></li></ul></div></div></div></li><li class="menu-main__item"><a href="https://worldvita.ru/need_help" target="_blank" rel="noopener" class="menu-main__link"><span class="menu-main__item-title">Помощь детям</span> <!----></a> <!----></li><li class="menu-main__item"><a href="https://more.tv/online/rentv" target="_blank" rel="noopener" class="menu-main__link"><span class="menu-main__item-title">MORE.TV</span> <!----></a> <!----></li></ul></div> <!----></div> <div class="layout-header-search"><div class="search-panel topsearchform"><div class="search-panel__form-wrapper"><form class="search-panel__form"><!----><input id="SearchInput" type="text" autocomplete="off" autofocus="autofocus" class="search-panel__input"> <button type="button" nohover="true" class="button button_size_xl button_color_white">
    Найти
  </button></form></div> <div class="search-panel__button click-space"><svg version="1.1" viewBox="0 0 14.87 14.87" class="svg-icon svg-fill" style="width:20px;height:20px;"><path fill="white" stroke="none" pid="0" d="M14.87 13.6l-3.5-3.5a6.35 6.35 0 10-1.27 1.27l3.49 3.5zm-8.55-2.76a4.52 4.52 0 114.52-4.52 4.53 4.53 0 01-4.52 4.52z" _fill="#a3a3a3"/></svg></div></div> <!----></div></div></div> <div class="promo-slider__wrapper px-0 py-0"></div></div></div> <div id="adfox_15918687182666661" class="adfox-reloaded"></div> <div id="adfox_151870616241374263" class="adfox-wrapper adfox_top"></div> <div class="layout-wrapper"><div class="container-fluid"><div class="layout-side position-relative"><!----></div> <div id="layout-body" class="layout-body"><main id="main" data-entity-id="0"><!----> <!----> <div load="true"><!----> <article class="article__news Article_3PFBV nomargin_3hrMd nomargintop_3ufkP nomarginbottom_2EuvK"><div class="shadow-page shadow-page_p_no shadow-page_mt_no nomargintop_3ufkP ShadowPage_1lh-s visible_3EO7a"><!----> <!----> <div><div nopadding="true" nomargin="true" nomargintop="true" nomarginbottom="true" open="open"><div class="news-header"><!----> <div class="Breadcrumb_sHpoq breadcrumbs"><a href="/" class="nuxt-link-active Link_2edOj">
    Главная
  </a><a href="/news" class="nuxt-link-active Link_2edOj">
    Новости
  </a><a href="/news/zdorove" class="nuxt-link-active Link_2edOj">
    Здоровье
  </a></div> <div class="news-header__body news-header__body-position--bl relative"><!----> <div class="news-header__body-centered news-header__body-centered--short"><!----> <!----> <!----> <h1 class="page_title_editable news-header__title news-header__link news-header__color--dark"><!----> <!----> <!---->Диетолог назвала продукты, способствующие снижению уровня холестерина</h1> <!----></div></div> <div class="news-delimiter news-delimiter-color--light"></div> <div class="position-relative d-flex"><div class="flex"><!----></div> <div class="flex"><!----></div></div> <!----></div></div> <!----> <div class="news__collapse active"><div class="Photo_2gxoR"><div><!----></div> <div class="PhotoAuthor_txpid"><time datetime="2022-02-03T12:22:45+03:00" class="latest-news__item__data mr-0">
          03 февраля 2022, 12:22
        </time></div></div> <!----> <!----> <div class="Anons_1dD4A"><div>Особое предпочтение рекомендуется отдать гречке и пшену.</div> <figure class="Media_2jA46 MediaWImage_DLSqf widgets__item__text"><img src="/images/placeholder/960x540.svg" width="960" height="540" alt="" class="MediaImg_1TM3o"> <figcaption class="MediaCaption_1vZmV"><span>
            Фото: ©<span> РИА Новости/Павел Лисицын</span></span></figcaption></figure></div> <div class="Content_1Jv74 Subscribe_1O8Tv wImage_xAJWd"><span>Читать ren.tv в</span> <div><a href="https://yandex.ru/news/?favid=3009" target="_blank" class="yandexnews_AaGdK"></a> <a href="https://zen.yandex.ru/rentv?invite=1" target="_blank" class="ydzen_15Qcs"></a></div></div> <div id="news-content-text-934783" class="sortable__widgets news-content-text Content_1Jv74 mt-24 mb-24 mt-md-16 mb-md-24"><!----> <!----> <!----> <!----> <div id="2128679" data-id-block="2128679" data-entity-type="" data-type-block="text" data-position="0" data-materials="2128679" class="Content_31XFc widgets__item saved_block"><div class="widgets__item__text"><div class="widgets__item__text__inside"><p>При повышенном холестерине необходимо нормализовать липидный обмен и снизить вес. Для этого гастроэнтерологи и диетологи могут назначить определенную диету.&nbsp;</p><p>Главный принцип правильного питания при повышенном холестерине предполагает уменьшение количества продуктов с содержанием животных жиров и простых углеводов, <a href="https://www.kp.ru/doctor/zdorovyj-obraz-zhizni/dieta-pri-povyshennom-holesterine/">пишет</a> «Комсомольская правда». Предпочтение должно отдаваться полиненасыщенным жирам, клетчатке, белку и сложным углеводам. Важными продуктами в рационе становятся такие крупы, как гречка, пшено и киноа.</p><p>Кроме того, по данным «КП», в список разрешенных продуктов входят телятина, курица, индейка, кролик, рыба, яйца, овощи, бобовые, фрукты (авокадо, гранат, цитрусовые, груши, яблоки), твердые сорта сыров не более 30 граммов, тофу, орехи и семена, а также растительные масла.&nbsp;</p></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----><!----> <!----> <!----> <!----> <!----> <div id="2128761" data-id-block="2128761" data-entity-type="media" data-type-block="image" data-position="1" data-materials="612110" class="Content_3yepB widgets__item saved_block"><div class="Media_1reB1 widgets__item__text"><img src="https://cdn.ren.tv/cache/960x540/media/img/31/f7/31f702f1d7450c3880fac0ae41b2cdcc9f3d5b57.jpg" width="656" height="369" alt="" class="img-fluid w-100"> <div class="MediaCaption_2OIBv"><span>Фото: ©&nbsp;Global Look Press/Franziska Ritter</span> <!----></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----><!----> <!----> <!----> <!----> <div id="2128762" data-id-block="2128762" data-entity-type="" data-type-block="text" data-position="2" data-materials="2128762" class="Content_31XFc widgets__item saved_block"><div class="widgets__item__text"><div class="widgets__item__text__inside"><p>Вместе с тем при повышенном холестерине не рекомендуется употреблять свинину, субпродукты, рыбные консервы, манную крупу, белый рис, выпечку, торты, джемы, сливки, сметану, сливочное масло, рафинированные растительные масла и маргарин, бананы, изюм, мед, лимонады, промышленный майонез, кетчуп и продукты с пальмовым маслом.</p><p>Говядина, красная рыба, картофель, орехи и яичные желтки допускаются, но в ограниченном количестве.</p><p>«<i>С помощью данного питания вы легко снизите вес и минимизируете хроническое воспаление в организме</i>», – отметила<strong> </strong>врач-терапевт, диетолог Надежда Иванова.</p><p>Ранее диетолог <a href="https://ren.tv/news/zdorove/928984-dietolog-nazvala-produkty-kotorye-snizhaiut-risk-infarkta">назвала</a> продукты, снижающие риски возникновения инфаркта.</p><p>Материал создан в ознакомительных целях. По вопросам диеты необходимо обратиться к специалисту.</p></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <div></div></div> <div class="px-88 px-md-16 w-100 mt-32"><div class="pt-30 pt-md-16 pb-30 pb-md-16 px-20 px-md-16 px-20 SubscribeBtm_31FrQ"><span class="fs-16 lh-24 text-center pb-10 d-block mb-6">
          Подпишитесь и получайте новости первыми
        </span> <div class="ml-n5 mr-n5 d-flex flex-md-row flex-column justify-content-between"><a href="https://yandex.ru/news/?favid=3009" target="_blank" class="flex mx-5 mt-6 yandexnews_AaGdK"></a> <a href="https://zen.yandex.ru/rentv?invite=1" target="_blank" class="flex mx-5 mt-6 ydzen_15Qcs"></a> <a href="https://vk.com/rentvchannel" target="_blank" class="flex mx-5 mt-6 vkontakte_WKxtp"></a> <a href="https://rutube.ru/channel/23872149/" target="_blank" class="flex mx-5 mt-6 rutube_LhUsF"></a></div></div></div> <div class="px-88 px-md-16 mt-32 mt-md-32 mb-md-32"><div class="ml-26 fs-15 mb-28 mb-md-24 f-bold">
        Читайте также
      </div> <a href="https://ren.tv/news/kriminal/915141-podrostkov-ubivshikh-eks-operatora-pod-moskvoi-podgovorila-ego-byvshaia?utm_source=ren&amp;utm_campaign=vidjet&amp;utm_medium=1&amp;utm_content=934783" target="_blank" rel="noopener" class="d-flex mt-2 mb-26 mb-md-16 text-decoration-none fc-hover-orange"><img width="16" height="16" src="data:image/jpeg;base64,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" alt="" class="mr-10 mt-2 flex-shrink-0"> <span class="fs-14 fc-hover-orange">
            Подростков, убивших экс-оператора под Москвой, подговорила его бывшая | Криминал
          </span></a><a href="https://ren.tv/news/kriminal/852657-realnaia-prestupnitsa-znakomaia-o-podozrevaemoi-v-ubiistve-shkolnika?utm_source=ren&amp;utm_campaign=vidjet&amp;utm_medium=2&amp;utm_content=934783" target="_blank" rel="noopener" class="d-flex mt-2 mb-26 mb-md-16 text-decoration-none fc-hover-orange"><img width="16" height="16" src="data:image/jpeg;base64,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" alt="" class="mr-10 mt-2 flex-shrink-0"> <span class="fs-14 fc-hover-orange">
            Подруга девочки, зарезавшей школьника в Братске: Не могу прийти в себя | Криминал
          </span></a><a href="https://ren.tv/news/kriminal/207057-pytki-ubiistva-zhilploshchad-v-dele-chernykh-rieltorov-poiavilis-novye-epizody?utm_source=ren&amp;utm_campaign=vidjet&amp;utm_medium=3&amp;utm_content=934783" target="_blank" rel="noopener" class="d-flex mt-2 mb-26 mb-md-16 text-decoration-none fc-hover-orange"><img width="16" height="16" src="data:image/jpeg;base64,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" alt="" class="mr-10 mt-2 flex-shrink-0"> <span class="fs-14 fc-hover-orange">
            Пытки, убийства, жилплощадь: в деле &quot;черных риелторов&quot; появились новые эпизоды | Криминал
          </span></a><a href="https://ren.tv/news/kriminal/804194-ugolovnika-otpravili-pod-domashnii-arest-k-izbitoi-im-eks-sozhitelnitse?utm_source=ren&amp;utm_campaign=vidjet&amp;utm_medium=4&amp;utm_content=934783" target="_blank" rel="noopener" class="d-flex mt-2 mb-26 mb-md-16 text-decoration-none fc-hover-orange"><img width="16" height="16" src="data:image/jpeg;base64,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" alt="" class="mr-10 mt-2 flex-shrink-0"> <span class="fs-14 fc-hover-orange">
            Уголовника отправили под домашний арест к избитой им экс-сожительнице | Криминал
          </span></a><a href="https://ren.tv/longread/1009970-rossiiane-ugodili-v-piramidu-moshennitsy-pokupaia-deshevye-aviabilety?utm_source=ren&amp;utm_campaign=vidjet&amp;utm_medium=5&amp;utm_content=934783" target="_blank" rel="noopener" class="d-flex mt-2 mb-26 mb-md-16 text-decoration-none fc-hover-orange"><img width="16" height="16" src="data:image/jpeg;base64,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" alt="" class="mr-10 mt-2 flex-shrink-0"> <span class="fs-14 fc-hover-orange">
            Россияне угодили в пирамиду мошенницы, покупая дешевые авиабилеты
          </span></a></div> <div class="Footer_2LPPF"><div class="BtnGrpLine_1gKRt"><span class="Item_20DoV BtnGrpBtn_1E8Yr"><a href="/tag/pitanie" data-id="0" class="Button_1i9VC Size--xs_30YM4 Color--gray_1R7oN Font--xs_3zABk">
      Питание
    </a> <!----> <!----></span><span class="Item_20DoV BtnGrpBtn_1E8Yr"><a href="/tag/zdorove" data-id="0" class="Button_1i9VC Size--xs_30YM4 Color--gray_1R7oN Font--xs_3zABk">
      Здоровье
    </a> <!----> <!----></span><span class="Item_20DoV BtnGrpBtn_1E8Yr"><a href="/tag/diety" data-id="0" class="Button_1i9VC Size--xs_30YM4 Color--gray_1R7oN Font--xs_3zABk">
      Диеты
    </a> <!----> <!----></span></div> <div class="news-delimiter margintophalf marginbottomhalf news-delimiter-color--light"></div> <div class="d-flex BtnGrpLine_1gKRt BtnGrpShort_1HN5c"><div><!----></div> <div class="d-flex justify-content-center align-items-center"><!----></div></div> <div class="news-delimiter nomarginbottom margintophalf news-delimiter-color--light"></div></div> <!----></div></div> <div class="mx-24 mx-md-16 d-flex flex-column mb-24 mb-md-16"><noindex><div><div class="partners__title mt-0">
        СМИ2
      </div> <div class="partners partners__smi2"><div id="unit_89437"></div> <div charset="utf-8" style="display:none;">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//smi2.ru/data/js/89437.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
        </div></div> <div class="pt-0 pb-0 pt-md-16 pb-md-16"><div class="partners partners__smi2"><div id="unit_89437"></div> <div charset="utf-8" style="display:none;">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/89437.js'; sc.charset = 'utf-8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </div></div></div></div></noindex> <div id="adfox_151870620891737873_934783" class="adfox-wrapper w-100 mt-16 position-relative overflow-hidden max-width-100 d-flex justify-content-center"></div> <div style="display:none;">
      // puid2: '229103',
      if (window.Ya &amp;&amp; window.Ya.adfoxCode) {
        var params = {
          p1: 'bzorw',
          p2: 'fulf',

          puid8: window.localStorage.getItem('puid8'),
          puid12: '186107',
          puid21: 1,
          puid26: window.localStorage.getItem('puid26'),

          extid: (function(){var a='',b='custom_id_user';if(!localStorage.getItem(b)){var c='ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789';for(var i=0;i&lt;47;i++){a+=c.charAt(Math.floor(Math.random()*c.length));}a=encodeURIComponent(a);localStorage.setItem(b,a);}else{a=localStorage.getItem(b);}return a;})(),
          extid_tag: 'rentv',
        };
        const pk = window.localStorage.getItem('pk');
        if (pk) {
          params.pk = pk;
          params.pke = '1';
        }
        var existBidding = window.localStorage.getItem('getBidsReceived').split(',')
        if (window.Ya.headerBidding &amp;&amp; !existBidding.includes('adfox_151870620891737873_934783')) {
          window.Ya.headerBidding.pushAdUnits([
            {
              &quot;code&quot;: 'adfox_151870620891737873_934783',
              &quot;bids&quot;: [
                { &quot;bidder&quot;: &quot;adriver&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;30:rentv_970x250_mid&quot; } },
                { &quot;bidder&quot;: &quot;myTarget&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;336252&quot; } },
                { &quot;bidder&quot;: &quot;relap&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;tJ2dQzv69g33YmJi&quot; } },
                { &quot;bidder&quot;: &quot;bidvol&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;16855&quot; } },
                { &quot;bidder&quot;: &quot;otm&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;24107&quot; } },
                { &quot;bidder&quot;: &quot;adfox_adsmart&quot;, &quot;params&quot;: {
                  &quot;pp&quot;: &quot;h&quot;,
                  &quot;ps&quot;: &quot;doty&quot;,
                  &quot;p2&quot;: &quot;ul&quot;,
                  &quot;puid20&quot;: &quot;&quot;
                }},
                { &quot;bidder&quot;: &quot;betweenDigital&quot;, &quot;params&quot;: { &quot;placementId&quot;: &quot;2755771&quot; } }
              ],
              &quot;sizes&quot;: [ [970,250], [728,250], [728,90], [990,90], [990,250] ]
            }
          ]);
        }
        window.yaContextCb.push(() =&gt; {
          Ya.adfoxCode.createScroll({
            ownerId: 264443,
            containerId: 'adfox_151870620891737873_934783',
            params: params,
            lazyLoad: {
              fetchMargin: '200',
              mobileScaling: '2'
            }
          }, ['desktop', 'tablet'], {
            tabletWidth: 1104,
            phoneWidth: 576,
            isAutoReloads: false
          });
        });

      }
    </div> <noindex><div id="script-root-934783"><div id="M466355ScriptRootC1170979"></div></div></noindex></div></div> <script id="md-breadcrumbs-list-news" type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList", 
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://ren.tv/news",
        "name": "Новости" 
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://ren.tv/news/zdorove",
        "name": "Здоровье"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina",
        "name": "Диетолог назвала продукты, способствующие снижению уровня холестерина"
      }
    }
  ]
}
</script> <script id="md-article-page" type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "url": "https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://ren.tv/news/zdorove/934783-dietolog-nazvala-produkty-sposobstvuiushchie-snizheniiu-urovnia-kholesterina"
  },
  "name": "Диетолог назвала продукты, способствующие снижению уровня холестерина",
  "headline": "Диетолог назвала продукты, способствующие снижению уровня холестерина",
  
  "description": "Особое предпочтение рекомендуется отдать гречке и пшену.",
  "datePublished": "2022-02-03T12:22:45+03:00",
  "dateModified": "2022-02-03T12:50:58+03:00",
  "about": [{ "@type": "Thing", "name": "Питание" },{ "@type": "Thing", "name": "Здоровье" },{ "@type": "Thing", "name": "Диеты" }],
  "author": [{ "@type": "Organization", "name": "Редакция РЕН ТВ", "url": "https://ren.tv/" }],
  "image": [
    {
      "@type": "ImageObject",
      "representativeOfPage": "true",
      "url": "https://cdn.ren.tv/cache/1200x630/media/img/0c/f2/0cf24c74bdd85e4130b8e70ca8f84637e49d5fb5.jpg",
      "width": "1200",
      "height": "630"
    }
  ],
  "text": " При повышенном холестерине необходимо нормализовать липидный обмен и снизить вес. Для этого гастроэнтерологи и диетологи могут назначить определенную диету. Главный принцип правильного питания при повышенном холестерине предполагает уменьшение количества продуктов с содержанием животных жиров и простых углеводов, пишет «Комсомольская правда». Предпочтение должно отдаваться полиненасыщенным жирам, клетчатке, белку и сложным углеводам. Важными продуктами в рационе становятся такие крупы, как гречка, пшено и киноа. Кроме того, по данным «КП», в список разрешенных продуктов входят телятина, курица, индейка, кролик, рыба, яйца, овощи, бобовые, фрукты (авокадо, гранат, цитрусовые, груши, яблоки), твердые сорта сыров не более 30 граммов, тофу, орехи и семена, а также растительные масла.   Вместе с тем при повышенном холестерине не рекомендуется употреблять свинину, субпродукты, рыбные консервы, манную крупу, белый рис, выпечку, торты, джемы, сливки, сметану, сливочное масло, рафинированные растительные масла и маргарин, бананы, изюм, мед, лимонады, промышленный майонез, кетчуп и продукты с пальмовым маслом. Говядина, красная рыба, картофель, орехи и яичные желтки допускаются, но в ограниченном количестве. «С помощью данного питания вы легко снизите вес и минимизируете хроническое воспаление в организме», – отметила врач-терапевт, диетолог Надежда Иванова. Ранее диетолог назвала продукты, снижающие риски возникновения инфаркта. Материал создан в ознакомительных целях. По вопросам диеты необходимо обратиться к специалисту. ",
  "publisher": {
    "@type": "Organization",
    "name": "РЕН ТВ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://amp.ren.tv/logo_amp.png",
      "width": "600",
      "height": "60"
    }
  }
}
</script></article> <!----> <!----></div></main></div></div></div> <div class="layout-footer"><noindex><footer class="footer"><div class="cookies__panel"><div class="cookies__body">
    Продолжая работу с сайтом ren.tv, вы подтверждаете использование cookies вашего браузера с целью улучшить сервис. <a href="/page/8-legal">
      Подробнее о политике обработки персональных данных
    </a></div> <div class="cookies__side"><span class="Item_20DoV"><!----> <!----> <button type="button" data-id="0" class="Button_1i9VC Size--sm_2243W Color--orange_1HksD Font--sm_1T3br">
      Понятно
    </button></span></div></div> <div class="v-collapse-wrapper"><div class="v-collapse-toggle"><span class="v-collapse-toggle-link"><svg version="1.1" viewBox="0 0 71.4 32" class="svg-icon svg-fill" style="width:72px;height:32px;"><path pid="0" d="M71.4 32c-3.58-.06-4-4-4-4A32 32 0 004 28s-.42 3.94-4 4z" _fill="#52586b"/></svg></span><span class="v-collapse-toggle-border"></span></div> <div class="v-collapse-content"><div class="footer__body"><div class="container-fluid"><nav class="footer__body__side"><ul><li><a href="/kontakty">
                  Адрес редакции
                </a></li><li><a href="/feedback">
                  Обратная связь
                </a></li><li><a href="/addnews">
                  Отправить новость
                </a></li><li><a href="/page/841675-razmeshchenie-reklamy-i-spetsialnykh-proektov">
                  Размещение рекламы
                </a></li><li><a href="/page/8-legal">
                  Правовая информация
                </a></li><li><a href="/page/657172-okhrana-truda">
                  Охрана труда
                </a></li><li><a href="https://ren.tv/export/global/rss.xml" target="_blank" rel="noopener">
                  RSS
                </a></li></ul></nav> <div class="footer__body__social"><div class="footer__body__social__column"><span class="footer__body__social__title">
                Новости в социальных сетях:
              </span> <div class="footer__body__social__row"><a href="https://t.me/rentv_news" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 11.92 10.38" class="svg-icon svg-fill" style="width:17px;height:17px;"><path pid="0" d="M.21 5L3 6l1 3.42a.32.32 0 00.51.15l1.55-1.24a.47.47 0 01.56 0l2.76 2a.33.33 0 00.51-.2l2-9.73a.32.32 0 00-.41-.4L.21 4.37a.33.33 0 000 .63zm3.64.48l5.37-3.33c.09-.06.19.07.11.15L4.9 6.42a.88.88 0 00-.29.58l-.15 1.08a.14.14 0 01-.27 0l-.58-2a.53.53 0 01.24-.6z" _fill="#a3a3a3"/></svg></a> <a href="https://www.tiktok.com/@ren_tv_news" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 509.8 455" class="svg-icon svg-fill" style="width:18px;height:18px;"><path pid="0" d="M426.8 187.8c-3.4.3-6.9.5-10.4.5-37.9 0-73.3-19.1-94.1-50.9v173.2c0 70.7-57.3 128-128 128s-128-57.3-128-128 57.3-128 128-128c2.7 0 5.3.2 7.9.4v63.1c-2.6-.3-5.2-.8-7.9-.8-36.1 0-65.3 29.2-65.3 65.3 0 36.1 29.2 65.3 65.3 65.3 36.1 0 68-28.4 68-64.5l.6-294.1h60.3c5.7 54.1 49.3 96.4 103.6 100.3v70.2"/></svg></a> <a href="https://vk.com/rentvchannel" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 14.81 8.38" class="svg-icon svg-fill" style="width:19px;height:12px;"><path pid="0" d="M14.2 6.79a20 20 0 00-1.45-1.46c-.45-.43-.47-.68-.12-1.18s.81-1.07 1.2-1.61a5.69 5.69 0 00.93-1.62c.13-.38 0-.56-.38-.62h-2.55a.52.52 0 00-.55.38c-.14.35-.28.69-.45 1A8.59 8.59 0 019.46 3.8c-.13.13-.27.31-.49.24s-.35-.55-.34-.7V.63C8.57.25 8.49.07 8.1 0H5.67A.8.8 0 005 .33c-.1.12-.13.19.08.23a.82.82 0 01.69.75 8.48 8.48 0 010 1.95 1.7 1.7 0 01-.13.55c-.12.28-.31.34-.56.17a2.58 2.58 0 01-.54-.6A13 13 0 013.15.73a.63.63 0 00-.59-.44H.45C0 .3-.1.5.07.89a26.46 26.46 0 002.74 4.87 6.8 6.8 0 002.08 2A5.5 5.5 0 008 8.37c.51 0 .67-.15.69-.66a2.33 2.33 0 01.23-1 .45.45 0 01.72-.17 1.75 1.75 0 01.38.34c.29.32.57.64.87.94a1.64 1.64 0 001.37.56h2.16c.35 0 .53-.45.33-.83a4.36 4.36 0 00-.52-.75z" _fill="#a3a3a3" fill-rule="evenodd"/></svg></a> <a href="https://ok.ru/rentv" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 9.06 15.08" class="svg-icon svg-fill" style="width:10px;height:17px;"><path pid="0" d="M4.5 7.63A3.82 3.82 0 10.71 3.81 3.81 3.81 0 004.5 7.63zM4.53 2a1.87 1.87 0 11-1.87 1.84A1.86 1.86 0 014.53 2zM.66 9.51a5.89 5.89 0 003.13 1.11l-.2.21L1 13.41a.92.92 0 00-.3.59 1 1 0 00.59 1 .86.86 0 001-.18l2-2c.17-.17.26-.2.44 0 .65.67 1.31 1.32 2 2a.91.91 0 00.61.31 1 1 0 001-.6.85.85 0 00-.19-1l-2.66-2.69-.2-.22a7.44 7.44 0 001.88-.42 4.61 4.61 0 001.65-1.07A.83.83 0 008.88 8a.87.87 0 00-1-.4 1.68 1.68 0 00-.55.28 5.11 5.11 0 01-5.68 0 2.2 2.2 0 00-.26-.15A.88.88 0 00.21 8a.88.88 0 00.12 1.24c.1.1.22.18.33.27z" _fill="#a3a3a3" fill-rule="evenodd"/></svg></a> <a href="https://twitter.com/rentvchannel" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 15.38 12.49" class="svg-icon svg-fill" style="width:16px;height:14px;"><path pid="0" d="M15.38 1.48a6.54 6.54 0 01-1.82.5A3.19 3.19 0 0015 .23 6.54 6.54 0 0113 1a3.16 3.16 0 00-5.51 2.15 3.38 3.38 0 00.08.72A9 9 0 011.07.58a3.14 3.14 0 001 4.21 3.12 3.12 0 01-1.43-.4 3.16 3.16 0 002.53 3.1 3.32 3.32 0 01-.83.11 3 3 0 01-.6-.06 3.16 3.16 0 003 2.19 6.31 6.31 0 01-3.99 1.39 6.28 6.28 0 01-.75 0 9 9 0 004.84 1.41 8.91 8.91 0 009-9v-.41a6.44 6.44 0 001.58-1.63z" _fill="#a3a3a3"/></svg></a> <a href="https://zen.yandex.ru/ren.tv" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 12.38 23.12" class="svg-icon svg-fill" style="width:16px;height:14px;"><path pid="0" _fill="#a3a3a3" d="M0 0v4.13l8.38 3.05L0 14.47v4.14l12.38 4.51v-4.13L4 15.94l8.38-7.3V4.51L0 0z"/></svg></a> <a href="https://rutube.ru/channel/23872149/" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 330.29 77.54" class="svg-icon svg-fill" style="width:43px;height:10px;"><path pid="0" d="M148.78 19.06V.29l-17.66 2.29v16.48h-6.87V34.6h6.87v42.33h17.66V34.6h12.81V19.06zM52.27 46.93c5.38-4.34 8.83-10.28 8.83-17.73V26c0-13.08-10.61-22.7-23.69-22.7L0 3.11v73.43l17.67.14V51.76h18.18l11.84 24.92h20.68zM43 28.31c0 5.21-4.22 8.17-9.43 8.17H17.69V18.84h15.92c5.21 0 9.43 3.66 9.43 8.87zm207.73-9.55h-9.35V0l-17.23 2.29v74.39h26.63c13.08 0 23.69-10 23.69-23.12V42.45a23.69 23.69 0 00-23.7-23.69zm6.76 33.31c0 5.51-3.72 8.78-9.23 8.78h-6.82V34.6h6.82c5.51 0 9.23 3.28 9.23 8.79zm-58.18-33v33.41c0 5.51-2 9.23-7.51 9.23h-.27c-5.51 0-7.52-3.72-7.52-9.23V19.06h-17.39v34.7c0 13.08 5.73 23.69 23.13 23.69h3.34c18.33 0 23.7-10.61 23.7-23.69v-34.7zm-98.25 0v33.41c0 5.51-2 9.23-7.51 9.23h-.27c-5.51 0-7.52-3.72-7.52-9.23V19.06H68.37v34.7c0 13.08 5.73 23.69 23.13 23.69h3.34c18.33 0 23.7-10.61 23.7-23.69v-34.7zm217.62 38.21a17.24 17.24 0 01-14.07 5.55c-5.59-.43-8.9-3.27-8.9-8.78v-1.92h34.2v-9.92c0-12.76-9.35-23.95-25.25-23.95s-25.28 10.63-25.28 23.39v11.93c0 12.77 9.36 24 25.26 24 18 0 25.65-12.53 25.65-12.53zM295.71 39c0-5.38 3.43-8.62 8.53-8.77h.44c5.32 0 8.9 3.27 8.9 8.78v.49h-17.87V39z" _fill="#fff"/></svg></a> <a href="https://invite.viber.com/?g2=AQABDFUzckOnMU5a3rpPpuIqqrT4K6KhNBvrKJN1CfCa9lRO5Z8XSE1YokpZ8CmI&amp;lang=ru" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 30 30" class="svg-icon svg-fill" style="width:16px;height:16px;"><g _stroke="null" _fill="#fff"><path pid="0" d="M25.73 2.973C25.007 2.29 22.079.102 15.556.082c0 0-7.698-.482-11.469 3.052C2 5.272 1.266 8.404 1.187 12.28s-.176 11.154 6.66 13.122h0v3.012s0 1.225.744 1.466c.94.31 1.499-.623 2.41-1.617a91.89 91.89 0 001.694-1.968c2.909.281 5.847.06 8.678-.652.94-.321 6.287-1.014 7.159-8.293.93-7.5-.402-12.238-2.801-14.377zm.794 13.845c-.744 6.064-5.073 6.445-5.866 6.706a23.715 23.715 0 01-7.473.663s-2.968 3.614-3.889 4.608a.5.5 0 01-.42.181c-.157-.05-.206-.23-.206-.512v-5h0c-5.789-1.656-5.456-7.84-5.387-11.084.068-3.243.666-5.893 2.429-7.69 3.163-2.942 9.706-2.51 9.706-2.51 5.514 0 8.158 1.727 8.765 2.299 2.057 1.797 3.095 6.064 2.341 12.339h0z"/><path pid="1" d="M18.238 12.49a.38.38 0 01-.372-.36c.088-.995-.627-1.878-1.596-1.968a1.08 1.08 0 00-.255 0 .379.379 0 01-.352-.402.376.376 0 01.391-.361c1.372-.04 2.517 1.054 2.557 2.46v.25a.379.379 0 01-.353.402s0 0 0 0l-.02-.02z"/><path pid="2" d="M20.138 13.143h0c-.205 0-.362-.18-.362-.391 0 0 0 0 0 0a4.408 4.408 0 00-1.107-3.193 4.525 4.525 0 00-3.212-1.436.368.368 0 01-.392-.35c-.01-.212.137-.392.343-.403.03 0 .069 0 .098.01 1.4.04 2.732.643 3.702 1.677a5.27 5.27 0 011.283 3.695c.02.2-.127.381-.323.401-.01-.01-.02-.01-.03-.01z"/><path pid="3" d="M22.068 13.916a.377.377 0 01-.372-.381 7.345 7.345 0 00-1.988-5.432 6.697 6.697 0 00-4.888-1.977.377.377 0 01-.372-.382c0-.21.167-.381.372-.381 0 0 0 0 0 0h0a7.44 7.44 0 015.397 2.198 8.156 8.156 0 012.204 5.934c0 .21-.167.381-.373.381l.02.04zm-5.955 3.264a.99.99 0 00.793-.312l.549-.703a1.17 1.17 0 011.508-.21c.47.28.92.582 1.362.903a34.744 34.744 0 011.253 1.044c.412.342.5.934.225 1.396h0a6.07 6.07 0 01-1.126 1.425h0a2.224 2.224 0 01-1.156.573.464.464 0 01-.166 0c-.167 0-.333-.02-.49-.07h0a17.287 17.287 0 01-3.163-1.507 17.717 17.717 0 01-3.84-2.891h0-.048a15.783 15.783 0 01-1.058-1.235 19.626 19.626 0 01-1.763-2.71 17.476 17.476 0 01-1.46-3.244h0a1.733 1.733 0 01-.078-.501.5.5 0 010-.171c.069-.442.265-.854.558-1.175h0a6.142 6.142 0 011.244-1.385h0a1.028 1.028 0 011.371.23s.706.904 1.01 1.286c.303.381.665 1.044.88 1.395a1.249 1.249 0 01-.215 1.556l-.685.553c-.216.22-.324.512-.304.823.686 2.36 2.488 4.217 4.8 4.93z"/></g></svg></a></div></div> <div class="footer__body__social__column"><span class="footer__body__social__title">
                Телеканал в социальных сетях:
              </span> <div class="footer__body__social__row"><a href="https://www.ok.ru/rentvchannel" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 9.06 15.08" class="svg-icon svg-fill" style="width:10px;height:17px;"><path pid="0" d="M4.5 7.63A3.82 3.82 0 10.71 3.81 3.81 3.81 0 004.5 7.63zM4.53 2a1.87 1.87 0 11-1.87 1.84A1.86 1.86 0 014.53 2zM.66 9.51a5.89 5.89 0 003.13 1.11l-.2.21L1 13.41a.92.92 0 00-.3.59 1 1 0 00.59 1 .86.86 0 001-.18l2-2c.17-.17.26-.2.44 0 .65.67 1.31 1.32 2 2a.91.91 0 00.61.31 1 1 0 001-.6.85.85 0 00-.19-1l-2.66-2.69-.2-.22a7.44 7.44 0 001.88-.42 4.61 4.61 0 001.65-1.07A.83.83 0 008.88 8a.87.87 0 00-1-.4 1.68 1.68 0 00-.55.28 5.11 5.11 0 01-5.68 0 2.2 2.2 0 00-.26-.15A.88.88 0 00.21 8a.88.88 0 00.12 1.24c.1.1.22.18.33.27z" _fill="#a3a3a3" fill-rule="evenodd"/></svg></a> <a href="https://vk.com/rentv_channel" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 14.81 8.38" class="svg-icon svg-fill" style="width:19px;height:12px;"><path pid="0" d="M14.2 6.79a20 20 0 00-1.45-1.46c-.45-.43-.47-.68-.12-1.18s.81-1.07 1.2-1.61a5.69 5.69 0 00.93-1.62c.13-.38 0-.56-.38-.62h-2.55a.52.52 0 00-.55.38c-.14.35-.28.69-.45 1A8.59 8.59 0 019.46 3.8c-.13.13-.27.31-.49.24s-.35-.55-.34-.7V.63C8.57.25 8.49.07 8.1 0H5.67A.8.8 0 005 .33c-.1.12-.13.19.08.23a.82.82 0 01.69.75 8.48 8.48 0 010 1.95 1.7 1.7 0 01-.13.55c-.12.28-.31.34-.56.17a2.58 2.58 0 01-.54-.6A13 13 0 013.15.73a.63.63 0 00-.59-.44H.45C0 .3-.1.5.07.89a26.46 26.46 0 002.74 4.87 6.8 6.8 0 002.08 2A5.5 5.5 0 008 8.37c.51 0 .67-.15.69-.66a2.33 2.33 0 01.23-1 .45.45 0 01.72-.17 1.75 1.75 0 01.38.34c.29.32.57.64.87.94a1.64 1.64 0 001.37.56h2.16c.35 0 .53-.45.33-.83a4.36 4.36 0 00-.52-.75z" _fill="#a3a3a3" fill-rule="evenodd"/></svg></a> <a href="https://rutube.ru/feeds/rentv/" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 330.29 77.54" class="svg-icon svg-fill" style="width:43px;height:10px;"><path pid="0" d="M148.78 19.06V.29l-17.66 2.29v16.48h-6.87V34.6h6.87v42.33h17.66V34.6h12.81V19.06zM52.27 46.93c5.38-4.34 8.83-10.28 8.83-17.73V26c0-13.08-10.61-22.7-23.69-22.7L0 3.11v73.43l17.67.14V51.76h18.18l11.84 24.92h20.68zM43 28.31c0 5.21-4.22 8.17-9.43 8.17H17.69V18.84h15.92c5.21 0 9.43 3.66 9.43 8.87zm207.73-9.55h-9.35V0l-17.23 2.29v74.39h26.63c13.08 0 23.69-10 23.69-23.12V42.45a23.69 23.69 0 00-23.7-23.69zm6.76 33.31c0 5.51-3.72 8.78-9.23 8.78h-6.82V34.6h6.82c5.51 0 9.23 3.28 9.23 8.79zm-58.18-33v33.41c0 5.51-2 9.23-7.51 9.23h-.27c-5.51 0-7.52-3.72-7.52-9.23V19.06h-17.39v34.7c0 13.08 5.73 23.69 23.13 23.69h3.34c18.33 0 23.7-10.61 23.7-23.69v-34.7zm-98.25 0v33.41c0 5.51-2 9.23-7.51 9.23h-.27c-5.51 0-7.52-3.72-7.52-9.23V19.06H68.37v34.7c0 13.08 5.73 23.69 23.13 23.69h3.34c18.33 0 23.7-10.61 23.7-23.69v-34.7zm217.62 38.21a17.24 17.24 0 01-14.07 5.55c-5.59-.43-8.9-3.27-8.9-8.78v-1.92h34.2v-9.92c0-12.76-9.35-23.95-25.25-23.95s-25.28 10.63-25.28 23.39v11.93c0 12.77 9.36 24 25.26 24 18 0 25.65-12.53 25.65-12.53zM295.71 39c0-5.38 3.43-8.62 8.53-8.77h.44c5.32 0 8.9 3.27 8.9 8.78v.49h-17.87V39z" _fill="#fff"/></svg></a> <a href="https://zen.yandex.ru/rentvchannel" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 12.38 23.12" class="svg-icon svg-fill" style="width:16px;height:14px;"><path pid="0" _fill="#a3a3a3" d="M0 0v4.13l8.38 3.05L0 14.47v4.14l12.38 4.51v-4.13L4 15.94l8.38-7.3V4.51L0 0z"/></svg></a> <a href="https://twitter.com/RenTV" target="_blank" title="" class="Link_3R0qr"><svg version="1.1" viewBox="0 0 15.38 12.49" class="svg-icon svg-fill" style="width:16px;height:14px;"><path pid="0" d="M15.38 1.48a6.54 6.54 0 01-1.82.5A3.19 3.19 0 0015 .23 6.54 6.54 0 0113 1a3.16 3.16 0 00-5.51 2.15 3.38 3.38 0 00.08.72A9 9 0 011.07.58a3.14 3.14 0 001 4.21 3.12 3.12 0 01-1.43-.4 3.16 3.16 0 002.53 3.1 3.32 3.32 0 01-.83.11 3 3 0 01-.6-.06 3.16 3.16 0 003 2.19 6.31 6.31 0 01-3.99 1.39 6.28 6.28 0 01-.75 0 9 9 0 004.84 1.41 8.91 8.91 0 009-9v-.41a6.44 6.44 0 001.58-1.63z" _fill="#a3a3a3"/></svg></a></div></div></div> <div class="footer__body__content"><noindex>
              
              <p> * Экстремистские и террористические организации, запрещенные в Российской Федерации: «Правый сектор», «Украинская повстанческая армия» (УПА), «ИГИЛ», «Джабхат Фатх аш-Шам» (бывшая «Джабхат ан-Нусра», «Джебхат ан-Нусра»), Национал-Большевистская партия (НБП), «Аль-Каида», «УНА-УНСО», «Талибан», «Меджлис крымско-татарского народа», «Свидетели Иеговы», «Мизантропик Дивижн», «Братство» Корчинского, «Артподготовка», «Тризуб им. Степана Бандеры​​», «НСО», «Славянский союз», «Формат-18», «Хизб ут-Тахрир», «Арестантское уголовное единство» (АУЕ)</p> <p class="footer__body__copyright">
                
              </p> <p>
                Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. Свидетельство о регистрации ЭЛ № ФС 77 - 76209 от 08.07.2019. При использовании материалов сайта просьба ссылаться на телеканал РЕН ТВ, используя гиперссылку.
              </p></noindex></div></div></div> <div class="footer__bottom"><div class="container-fluid"><div class="footer__bottom__left">
            16+
          </div> <div class="footer__bottom__center"></div> <div class="footer__bottom__right"><img src="https://cdn.ren.tv/asset/dist/client/img/nmg_logo_new.0dfb905.png" width="100" height="27" alt></div></div></div></div></div></footer></noindex></div> <a href="javascript: void(0)" title="Наверх" class="scrolltotop"><svg version="1.1" viewBox="0 0 25.8 7.8" class="svg-icon svg-fill" style="width:24px;height:6px;"><path fill="#a3a3a3" stroke="none" pid="0" d="M24.9 7.8a.82.82 0 01-.4-.1L12.9 1.91 1.3 7.7a.9.9 0 01-.8-1.61l12-6a.93.93 0 01.8 0l12 6a.89.89 0 01.4 1.21.88.88 0 01-.8.5z" _fill="#a3a3a3"/></svg></a> <!----></div></div></div><script>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</script><script src="https://cdn.ren.tv/asset/dist/client/9030899.js" defer></script><script src="https://cdn.ren.tv/asset/dist/client/e73630e.js" defer></script><script src="https://cdn.ren.tv/asset/dist/client/87ffe27.js" defer></script><script src="https://cdn.ren.tv/asset/dist/client/78e8dd1.js" defer></script>
  </body>
</html>
